Fecha actual Vie, 19 Dic 2014, 12:07

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Mié, 29 Ago 2012, 12:03 
Desconectado
Soy un Baby
Soy un Baby
Avatar de Usuario

Registrado: Lun, 18 Jul 2011, 18:54
Mensajes: 10
Buenos días:

Necesito saber donde esta ubicado el sensor de presión de aceite en un skoda fabia HB 1.4 año 2002. Hace unos días que me viene marcando el testigo en el tablero, necesito saber si es problema de sensor o bomba, he buscado en la web la ubicacion de este sensor y no encuentro nada claro.

Agradezco vuestra ayuda

Saludos


Arriba
 Perfil  
 
NotaPublicado: Mié, 29 Ago 2012, 12:16 
Desconectado
Soy un Chuck Norris, Con mi sudor cree a Skoda
Soy un Chuck Norris, Con mi sudor cree a  Skoda

Registrado: Dom, 27 Mar 2011, 18:58
Mensajes: 1355
Manuel escribió:
Buenos días:

Necesito saber donde esta ubicado el sensor de presión de aceite en un skoda fabia HB 1.4 año 2002. Hace unos días que me viene marcando el testigo en el tablero, necesito saber si es problema de sensor o bomba, he buscado en la web la ubicacion de este sensor y no encuentro nada claro.

Agradezco vuestra ayuda

Saludos


No sé donde puede estar lo que preguntas, pero se enciende la luz del aceite?

De ser así revisa que tu aceite no esté debajo del mínimo, con la varilla.

Saludos.


Arriba
 Perfil  
 
NotaPublicado: Dom, 02 Sep 2012, 08:11 
Desconectado
Soy un Baby
Soy un Baby
Avatar de Usuario

Registrado: Lun, 18 Jul 2011, 18:54
Mensajes: 10
cmanterola escribió:
Manuel escribió:
Buenos días:

Necesito saber donde esta ubicado el sensor de presión de aceite en un skoda fabia HB 1.4 año 2002. Hace unos días que me viene marcando el testigo en el tablero, necesito saber si es problema de sensor o bomba, he buscado en la web la ubicacion de este sensor y no encuentro nada claro.

Agradezco vuestra ayuda

Saludos


No sé donde puede estar lo que preguntas, pero se enciende la luz del aceite?

De ser así revisa que tu aceite no esté debajo del mínimo, con la varilla.

Saludos.



Ya lo ubiqué, y no es por nivel que marca ya lo revise y esta bien... Puede ser problema un problema eléctrico y en el peor de los casos es la bomba.


Arriba
 Perfil  
 
NotaPublicado: Mar, 04 Sep 2012, 23:19 
Desconectado
Soy un Papi Ricky
Soy un Papi Ricky

Registrado: Dom, 10 Jul 2011, 23:09
Mensajes: 107
estimado manuel yo tuve el mismo problema en un fabia sedan 2002, y era el sensor de presion de aceite, y por lo q recuerdo estaba en la parte delantera inferior del motor, y es muy facil cambiarlo, solo lo debes desconectar y retirar con una llave. espero t sirva,

saludos

Martin


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com